DAX+0,92 % EUR/USD-0,13 % Gold-0,41 % Öl (Brent)+0,17 %

Wlan einrichten hilfeeeeeeeeee - 500 Beiträge pro Seite



Beitrag schreiben

Begriffe und/oder Benutzer

 

Hallo,

ich will mein Wlan Router einrichten komme aber irgend wie nicht weiter.

Router Fritz BOx Wlan
Usb Stick Siemens Gigaset
Betriebssytem XP Prof.

eine Drahtlose Verbindung habe ich hergestellt nur wie richte ich die Netzwerkverbing ein damit ich mich ins Internet einwählen kann.

Eine Verbindung über DFÜ ?? :O

m.hoffman
Antwort auf Beitrag Nr.: 24.205.815 von M.Hoffman am 26.09.06 12:05:39Nein, keine DFÜ-Verbindung.

Die Einwahl wird in der Router-Konfiguration eingerichtet. Für den Computer reicht "direkte Verbindung ins Internet".
Hallo,

die Verbindung sollte doch im Router eingetragen werden, soll heißen die Verbindung zum INet hat ja der Router hergestellt(falls konfiguriert), dann sollte (wenn die Verbindung zum Router steht), garnichts weiter eingetragen werden sondern einfach unter Netzwerkverbindungen stehen: Drahtlose Netzwerkverbindung---> Verbindung hergestellt. Wenn DHCP aktiviert ist, gucken ob über IPConfig IP da ist, und dann einfach lossurfen ;-)

Podolski
Hallo,

hätte eine Frage zur Einstellung des W-Lan Routers.
Welche Zeit habt ihr bei der Inaktivität eingestellt.
Ich habe 0 eingetragen, bin ich aber ca. 5 min nicht am Rechner, ist meine Verbindung offline.

Vielen Dank vorab.
Antwort auf Beitrag Nr.: 24.206.102 von Steffen05 am 26.09.06 12:25:06Tritt das per WLAN oder "verkabelt" auf? Um welchen Router handelt es sich? "0" sollte aber eigentlich kein TimeOut heißen...

Ist auszumachen, wielange es genau dauert? Also wirklich exakt 5 Min?

Podolski
Moin, bei der Fritzbox musst du noch den MAC Filter abstellen( "weitere Rechner zulassen" aktivieren), IDLE Time 0 macht öfters Probleme bei allways on, da kann es ausreichen z.B. 500 einzutragen
Antwort auf Beitrag Nr.: 24.206.102 von Steffen05 am 26.09.06 12:25:06ist mir bei einem netgear-gerät (router + modem) auch passiert, allerdings waren es dort 6 minuten.
hab den mist zurückgebracht und eine gebrauchte fritz-box für 12 € bei ebay ersteigert.
seitdem keine probleme. hat sich auch komplett selbst installiert. perfekt.
Antwort auf Beitrag Nr.: 24.206.500 von Jens T am 26.09.06 12:52:08Netgear Router habe ich auch WGT624v3, hatte auch große Probleme, bis ich mal den Support von denen angerufen habe, die haben mir dann ne Firmware per Mail zugeschickt, die im Netz nicht zu bekommen ist! Seitdem keine Probleme mehr gehabt...

Komische Politik die die da betreiben, aber seit Update ist Gerät perfekt...

Podolski
Antwort auf Beitrag Nr.: 24.206.206 von Podolski am 26.09.06 12:32:20Es tritt beim "verkabelten" PC auf.
Bei meinem Laptop ist es noch nicht vorgekommen.
Ich habe eine Eumex, kann dir die genaue Bezeichung allerdings im Moment nicht sagen, da ich nicht zu Hause bin.
Es sind nicht immer genau 5 min.
Schätze mal eine Spanne von etwa 5-7 min.
Habe auch schonmal 120 min eingetragen, da passiert aber dasselbe.

Vielen Dank für eure Hilfe.
Antwort auf Beitrag Nr.: 24.205.815 von M.Hoffman am 26.09.06 12:05:39Hast Du schon Zugang zu Deinem FritzDSL Startcenter und die ganzen Zugangsdaten eingegeben? Kommst Du schon auf die Startseite von Deinem Web-Provider? Bevor Du verrückt wirst: AVM hat ne gute Serviceline...;)
Es gibt immer ein Benutzerhandbuch dazu
das versteht sogar mein 10Jähriger

du hast keine Probleme
du machst sie dir;)
Antwort auf Beitrag Nr.: 24.208.074 von Roulett.Profi am 26.09.06 14:14:09aus dem Benutzerhandbuch werde ich nicht schlau.

Unter Netzwerkverbindungen habe ich eine Drahtlose Verbindung
Gigaset USB Stick ....nur ich bekomme keine verbindung zum Fritz BOX.

Hilfeeeeeeeeeeeeeee:(:(

m.hoffman


Beitrag zu dieser Diskussion schreiben


Es handelt sich hier um einen ältere Diskussionen, daher ist das Schreiben in dieser Diskussion nicht mehr möglich. Bitte eröffnen Sie hier ein neue Diskussion.