Tages-Trading-Chancen am Mittwoch den 15.07.2020 (Seite 56)

eröffnet am 14.07.20 22:15:02 von
neuester Beitrag 16.07.20 08:45:57 von


Beitrag schreiben

Begriffe und/oder Benutzer

 

Avatar
15.07.20 22:06:16
Beitrag Nr. 551 ()
Antwort auf Beitrag Nr.: 64.426.073 von Violett1 am 15.07.20 21:43:19
Zitat von Violett1:
Zitat von divisor: Ich waere gerne gekommen, aber dafuer bin ich zu weit von Berlin weg.


ich leider auch ... Nähe Nürnberg:cry:


von Nürnberg gibts ne direktverbindung stündlich fährt ein ICE, dit is jammern auf hohen Niveau
DAX | 12.917,00 PKT
Avatar
15.07.20 22:14:11
Beitrag Nr. 552 ()
Antwort auf Beitrag Nr.: 64.425.896 von RoamingFree am 15.07.20 21:35:57
Zitat von RoamingFree:
Zitat von sextant2018: iBio war heut auch nicht die schlechteste wahl... siehe mein wikifolio... was ich da kaufe/verkaufe, mache ich auch in meinen realen depots...

:D:D:D


Kannst du bitte mal den Link einstellen ? Danke im voraus !


einfach auf die wikifolio anzeige unter meinen postings klicken... oder nicht?:confused:
DAX | 12.922,00 PKT
Avatar
15.07.20 22:24:51
Beitrag Nr. 553 ()
Antwort auf Beitrag Nr.: 64.426.394 von luegendetektor_schnueffel am 15.07.20 22:04:15
gugsdu:



;)
DAX | 12.930,00 PKT
Avatar
15.07.20 22:25:31
Beitrag Nr. 554 ()
S&P 08.06 3232
S&P 15.07. 3228

Let’s see the outcome soon!
DAX | 12.930,00 PKT
Avatar
16.07.20 08:03:13
Beitrag Nr. 555 ()
Antwort auf Beitrag Nr.: 64.425.752 von hammersbald am 15.07.20 21:29:25
Zitat von hammersbald: Wenns mit dem Video-Einstellen nicht mehr klappt, solltest du deine Haarschnittunterlagen zeitnah an deine Enkel weitergeben ;)


Blödmann :laugh: seit dem Tod meines Frisörs schneidet mir Penny die Haare, schließlich hat sie das in Nebraska auch bei ihrer Familie gemacht (neben Kühe umwerfen)

Wegen Video hättest du mir mal helfen können anstatt solche Sprüche raus zu hauen :rolleyes:

Ich klicke Video mit rechter Maustaste an und kopiere "Videocode"
Klicke bei W:O bei "Einbettungen" VIDEO an
Kopiere Link in das angegebene Videofeld

Nichts geschieht :cry:
Ich meine früher habe ich nichts anderes gemacht und es hat geklappt.
Mache ich jetzt einen Gedankenfehler oder kann das ggf. irgendwie mit dem virenscanner zu tun haben ?
Das Einfügen des Videolink - ohne Videovorschau/Installation klappt ja !?
DAX | 12.855,00 PKT
1 Antwort
Avatar
16.07.20 08:45:57
Beitrag Nr. 556 ()
Antwort auf Beitrag Nr.: 64.428.350 von RoamingFree am 16.07.20 08:03:13Ich mag Videos im Thread nicht so sehr. Aber für dich probier ichs mal:

Link kopieren, hier einsetzen, markieren und unter "Einbettung" Video auswählen:

DAX | 12.844,50 PKT
 Durchsuchen


Beitrag zu dieser Diskussion schreiben